PHPMailer a publié un correctif pour combler une faille découverte sur la bibliothèque open source. Cette faille permet d’envoyer des emails en utilisant du code PHP. Les éditeurs de logiciels qui l’utilisent notamment WordPress, Jooomla doivent absolument appliquer un correctif....
Continue Reading →